Skip to main content
€ 0,00 0

Winkelwagen

Geen producten in de winkelwagen.

GS1920-8HPv2- 10 Port Smart Managed Switch 8x Gigabit Copper and 2x Gigabit dual pers.-hybrid mode- standalone/NebulaFle

€ 257,99

TypeManaged
Poorten8 poorten
PoEMet PoE
Capaciteit20 Gbit/s
Gewicht1,9 kg
KleurZwart
Gratis afhalen in Kuurne, of thuis geleverd
Veilig online betalen
Persoonlijk advies: bel 056 44 88 47
SKU: CMGS19208HPV2EU Categorie: Merk:

Poorten & interfaces 4
Poorten
8
Aantal Combo SFP-poorten
2
Vezel-optische connector
SFP
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Afmetingen en gewicht (toestel zelf) 4
Breedte
267 mm
Diepte
162 mm
Gewicht
1,9 kg
Hoogte
44 mm
Energie 3
AC-ingangsfrequentie
50 - 60 Hz
AC-ingangsspanning
100 - 240 V
Vermogensverbruik (max)
161,8 W
Netwerk 8
10G support
–
Datastroombeheer
✓
Rate limiting
✓
Spanning tree protocol
✓
VLAN=ondersteuning
✓
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Virtuele LAN-functies
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Koperen ethernetbekabelingstechnologie
100BASE-TX, 1000BASE-T
Data-uitwisseling 4
Verzending snelheid
15 Mpps
Switchingcapaciteit
20 Gbit/s
MAC-adrestabel
16000 entries
Packet buffergeheugen
1,5 MB
Beveiliging 11
Access Control List (ACL)
✓
MAC adres filtering
✓
Wachtwoordbeveiliging
✓
CPU-bescherming
✓
Authenticatie type
IEEE 802.1x, RADIUS
IGMP snooping
✓
Algoritmen wachtrijplanning
SPQ, WFQ, Weighted Round Robin (WRR)
Ondersteunde beveiligingsalgoritmen
802.1x RADIUS, SNMP, SNMPv3
IP-MAC-Port binding
✓
Authenticatie
Gast-VLAN, Poortgebaseerde authenticatie
DHCP-functies
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Beheerfuncties 5
Quality of Service (QoS)
✓
Switch type
Managed
ARP-inspectie
✓
System event log
✓
MIB-ondersteuning
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Optische vezel 1
Fiber ethernet cabling technologie
1000BASE-X
Design 6
LED-indicatoren
✓
Ophangsysteem voor aan de muur
✓
Veiligheid
LVD, BSMI
Rack-montage
–
Kleur
Zwart
Elektromagnetische compatibiliteit
FCC 15 A, CE A, BSMI EMC
Power over Ethernet (PoE) 3
Power over Ethernet (PoE)
✓
Totaal Power over Ethernet (PoE)-budget
130 W
Hoeveelheid Power over Ethernet (PoE) ports
8
Prestatie 4
Mean time between failures (MTBF)
513985 uur
Intern geheugen
256 MB
Flash memory
32 MB
Geluidsniveau
0 dB
Multicast-functies 1
Multicast-ondersteuning
✓

Klaar om geholpen te worden?

Een vraag of een probleem?

Bel ons of stuur een bericht. We denken graag met je mee en zeggen eerlijk wat de beste oplossing is.

Vergelijk