Skip to main content
€ 0,00 0

Winkelwagen

Geen producten in de winkelwagen.

GS1920-48HPv2- 52 Port Smart Managed PoE Switch 48x Gigabit Copper PoE and 4x Gigabit dual pers.- hybrid mode- standalon

€ 846,99

TypeManaged
Poorten44 poorten
PoEMet PoE
Capaciteit100 Gbit/s
Gewicht4,1 kg
KleurZwart
Gratis afhalen in Kuurne, of thuis geleverd
Veilig online betalen
Persoonlijk advies: bel 056 44 88 47
SKU: CMGS192048HPV2E Categorie: Merk:

Poorten & interfaces 5
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal Combo SFP-poorten
4
Aantal moduleslots SPF
2
Poorten
44
Vezel-optische connector
SFP
Afmetingen en gewicht (toestel zelf) 4
Gewicht
4,1 kg
Hoogte
44 mm
Diepte
270 mm
Breedte
441 mm
Energie 3
AC-ingangsspanning
100 - 240 V
AC-ingangsfrequentie
50 - 60 Hz
Vermogensverbruik (max)
474,3 W
Netwerk 8
Spanning tree protocol
✓
Datastroombeheer
✓
VLAN=ondersteuning
✓
Koperen ethernetbekabelingstechnologie
100BASE-TX, 1000BASE-T
Virtuele LAN-functies
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
10G support
–
Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Rate limiting
✓
Data-uitwisseling 4
MAC-adrestabel
16000 entries
Switchingcapaciteit
100 Gbit/s
Packet buffergeheugen
1,5 MB
Verzending snelheid
74 Mpps
Beveiliging 11
CPU-bescherming
✓
Wachtwoordbeveiliging
✓
Access Control List (ACL)
✓
Algoritmen wachtrijplanning
SPQ, WFQ, Weighted Round Robin (WRR)
DHCP-functies
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
IGMP snooping
✓
Authenticatie
Gast-VLAN, Poortgebaseerde authenticatie
Ondersteunde beveiligingsalgoritmen
802.1x RADIUS, SNMP, SNMPv3
IP-MAC-Port binding
✓
Authenticatie type
IEEE 802.1x, RADIUS
MAC adres filtering
✓
Beheerfuncties 5
System event log
✓
Quality of Service (QoS)
✓
ARP-inspectie
✓
MIB-ondersteuning
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Switch type
Managed
Optische vezel 1
Fiber ethernet cabling technologie
1000BASE-X
Design 4
Elektromagnetische compatibiliteit
FCC 15 A, CE A, BSMI EMC
Rack-montage
–
Kleur
Zwart
Veiligheid
LVD, BSMI
Power over Ethernet (PoE) 3
Totaal Power over Ethernet (PoE)-budget
375 W
Power over Ethernet (PoE)
✓
Hoeveelheid Power over Ethernet (PoE) ports
48
Prestatie 4
Mean time between failures (MTBF)
502509 uur
Flash memory
32 MB
Geluidsniveau
26,5 dB
Intern geheugen
256 MB
Multicast-functies 1
Multicast-ondersteuning
✓

Klaar om geholpen te worden?

Een vraag of een probleem?

Bel ons of stuur een bericht. We denken graag met je mee en zeggen eerlijk wat de beste oplossing is.

Vergelijk